Android güvenlik açığı olan cihazlar

Çağrı Merkezi 16 Ağu 2016 Android  0
facebook müşteri hizmetleri
teknoloji hattı
Android güvenlik açığı olan cihazlar
5 - 1 OY

Android işletim sistemli hangi cihazlarda güvenlik açığı vardır, android cihazlara nereden uygulama indirmek daha güvenli olur, güvenlik açığı nasıl engellenir, android cihazda ki banka uygulamaları güvenli midir,android cihazlara güvenli uygulamaları nereden indirebilirim

Android güvenlik açığı olan cihazlar

Bu yazımızda size android işletim sistemli cihazlarda ki yeni çıkan güvenlik açığı hakkında bilgi vereceğiz. Bildiğiniz gibi android açık kodlu kaynak kullanmaktadır. Bu durum android cihazlardaki güvenlik riskini her geçen gün artırmaktadır. Yeni duyurulan bir habere göre android işletim sistemi kullanan bazı cihazlarda güvenlik açıklarının oluştuğu yönündedir. Banka hesaplarımızın kullanımı bile mobil uygulamalar sayesinde bilgisayardan daha çok cep telefonlarında kullanılmaya başlandı. En çok dikkat edilmesi gereken konuda banka hesaplarınıza dikkat etmenizdir.

 

android guvenlik problemi

Amerikalı bir güvenlik firmasının yaptığı açıklamaya göre bu sorunun “Qualcomm” işlemci firmasının piyasaya sürdüğü işlemcilerin incelemeye alındığında tespit edilmiştir. Firmanın yaptığı açıklamada güvenlik açığının yer alabileceği cihazlardan bazıları aşağıdaki gibidir;

google nexus 5x
Nexus 6
htc M9
htc 10
lg g4
lg g5
lg v10
samsung galaxy s7 ve samsung galaxy s7 nin amerika versiyonları
sony experia z ultra

Bu konuda açıklama yapan yetkililerin yukarıdaki cihazlara program yüklerken sadece “google play store” nin kullanılmasıdır. Bu açıklamalar ne derece doğru bilinmez ama bu güvenlik açıklarının hiç hoş olmadığı ve kullanıcıların bu durumlardan çok rahatsız olduğu açık bir gerçektir

teknoloji hattı
Yandex.Navigasyon nedir nasıl kullanılır
Twitter uygulaması APK indir
Galaxy wonder açılıp kapanma çözüm
Galaxy wonder açılıp kapanma çözüm
S Health - Sağlık Uygulaması indir
S Health – Sağlık Uygulaması indir

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir