
<!DOCTYPE HTML>
<html lang="en-US">
	<head>
		<meta charset="utf-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
		<meta name="robots" content="index, follow" />
		<meta name="theme-color" content="#0099ff">
		<title>S Health - Sağlık Uygulaması indir | Tech Kafa</title>	
		<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.techkafa.com/feed" />	
		<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.techkafa.com/feed/rss" />	
		<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.techkafa.com/feed/atom" />	
		<link rel="pingback" href="http://www.techkafa.com/xmlrpc.php" />	
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="shortcut icon" href="http://www.techkafa.com/favicon.png" />
		<link rel="stylesheet" href="http://www.techkafa.com/wp-content/themes/softblogs/css/bootstrap.min.css" />
		<link rel="stylesheet" href="http://www.techkafa.com/wp-content/themes/softblogs/css/font-awesome.min.css" />
		<link rel="stylesheet" href="http://www.techkafa.com/wp-content/themes/softblogs/style.css" />
		<link rel="stylesheet" href="http://www.techkafa.com/wp-content/themes/softblogs/css/responsive.css" />
						<script type="text/javascript">
					var bhittani_plugin_kksr_js = {"nonce":"813ad741f5","grs":true,"ajaxurl":"http:\/\/www.techkafa.com\/wp-admin\/admin-ajax.php","func":"kksr_ajax","msg":"M\u00fc\u015fteri Hizmetleri. Yaz\u0131y\u0131 Be\u011fendin mi?","fuelspeed":400,"thankyou":"Te\u015fekk\u00fcrler","error_msg":"Bir Hata Olu\u015ftu!","tooltip":"1","tooltips":[{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"},{"tip":"","color":"#ffffff"}]};
				</script>
				
<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[343,402] -->
<meta name="description"  content="S Health - Sağlık Uygulaması indir, Kilo verme takip uygulaması, kalori takip uygulaması, android sağlık uygulaması indir" />

<meta name="keywords"  content="android kilo takip uygulaması,kalori takip uygulaması,s health,s health indir,android,mobil" />

<link rel="canonical" href="http://www.techkafa.com/s-health-saglik-uygulamasi-indir-32665.html" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-78826954-1', { 'cookieDomain': 'techkafa.com' } );
			
			ga('send', 'pageview');
			</script>
					<script type="text/javascript">
						function recordOutboundLink(link, category, action) {
														ga('send', 'event', category, action);
														if (link.target == '_blank') return true;
							setTimeout('document.location = "' + link.href + '"', 100);
							return false;
						}
						/* use regular Javascript for this */
						function getAttr(ele, attr) {
							var result = (ele.getAttribute && ele.getAttribute(attr)) || null;
							if (!result) {
								var attrs = ele.attributes;
								var length = attrs.length;
								for (var i = 0; i < length; i++)
									if (attr[i].nodeName === attr) result = attr[i].nodeValue;
							}
							return result;
						}

						function aiosp_addLoadEvent(func) {
							var oldonload = window.onload;
							if (typeof window.onload != 'function') {
								window.onload = func;
							} else {
								window.onload = function () {
									if (oldonload) {
										oldonload();
									}
									func();
								}
							}
						}

						function aiosp_addEvent(element, evnt, funct) {
							if (element.attachEvent)
								return element.attachEvent('on' + evnt, funct);
							else
								return element.addEventListener(evnt, funct, false);
						}

						aiosp_addLoadEvent(function () {
							var links = document.getElementsByTagName('a');
							for (var x = 0; x < links.length; x++) {
								if (typeof links[x] == 'undefined') continue;
								aiosp_addEvent(links[x], 'onclick', function () {
									var mydomain = new RegExp(document.domain, 'i');
									href = getAttr(this, 'href');
									if (href && href.toLowerCase().indexOf('http') === 0 && !mydomain.test(href)) {
										recordOutboundLink(this, 'Outbound Links', href);
									}
								});
							}
						});
					</script>
					<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tech Kafa &raquo; S Health &#8211; Sağlık Uygulaması indir yorum beslemesi" href="http://www.techkafa.com/s-health-saglik-uygulamasi-indir-32665.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.techkafa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bhittani_plugin_kksr-css'  href='http://www.techkafa.com/wp-content/plugins/kk-star-ratings/css.css?ver=2.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.techkafa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.techkafa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.techkafa.com/wp-content/plugins/kk-star-ratings/js.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.techkafa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.techkafa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.techkafa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.techkafa.com/?p=32665' />
<link rel="alternate" type="application/json+oembed" href="http://www.techkafa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.techkafa.com%2Fs-health-saglik-uygulamasi-indir-32665.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.techkafa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.techkafa.com%2Fs-health-saglik-uygulamasi-indir-32665.html&#038;format=xml" />
<style>.kk-star-ratings { width:120px; }.kk-star-ratings .kksr-stars a { width:24px; }.kk-star-ratings .kksr-stars, .kk-star-ratings .kksr-stars .kksr-fuel, .kk-star-ratings .kksr-stars a { height:24px; }.kk-star-ratings .kksr-star.gray { background-image: url(http://www.techkafa.com/wp-content/plugins/kk-star-ratings/gray.png); }.kk-star-ratings .kksr-star.yellow { background-image: url(http://www.techkafa.com/wp-content/plugins/kk-star-ratings/yellow.png); }.kk-star-ratings .kksr-star.orange { background-image: url(http://www.techkafa.com/wp-content/plugins/kk-star-ratings/orange.png); }</style><style type="text/css">
/* Ecancan Özel Style CSS */

			
			.middle-header,.prev-title i,.next-title i,.form-submit input {background-color: #0099ff;}
			.MenuHeader ul li a:before {background-color: #007bce;}
			.manset-content .ucgen:after,.ucgen:after {    border-color: transparent #0099ff transparent transparent;}
			.all-search .bar:before,.all-search .bar:after { background:#0099ff;}
			.all-search input:focus ~ label,.all-search input:valid ~ label {color: #0099ff;}
			.single_paged strong {background-color:#007bce;}
			.single_paged a strong{background-color:#0099ff;}
			.single_paged a strong:hover{background-color:#007bce;}
			.slide-menu input {background-color:#0099ff;}
			.slide-menu ul li a { background-color:#0099ff;}
			.slide-menu {background-color:#0099ff;}
			.mobil-btn a {background: #0099ff;}
			.wpcf7-submit {background:#0099ff;}
			.current-menu-item a {background-color:#007bce;}
			@media screen and (max-width: 1023px) {.header {border-bottom: 1px solid #0099ff; background-color: #0099ff;
			}}
			
body { background-color: #e5e5e5; }
</style>
	</head>
	<body>


</div>
<div style="position:fixed; width:300px; height:600px; top:-22px; left:0px; z-index:9999">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tekno 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9163181237953676"
     data-ad-slot="1260555142"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="position:fixed; width:300px; height:600px; top:-35px; right:0px; z-index:9999">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Tekno 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9163181237953676"
     data-ad-slot="1260555142"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>> </div>


	<div class="header">
		<div class="container">
			<div class="header-content ">
			<div class="header-tools src-left">
				<ul>
						<li class="search-click"><a href=""><i class="fa fa-search"></i> Ara</a></li>
						<li class="search-close"><a href=""><i class="fa fa-times"></i> Kapat</a></li>
					</ul>
			</div>
			<h1>Tech Kafa</h1>
				<div class="logo">
					<a href="http://www.techkafa.com">
					<span class="default-logo">
						<img src="http://www.techkafa.com/logo.png" alt="logo" />
					</span>
					<span class="respon-logo">
						<img src="http://www.techkafa.com/logo_alt.png" alt="responsive-logo" />
					</span>
					</a>
				</div>
				</div>
				<div class="header-tools">
						<button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><i class="fa fa-share-alt-square"></i> Sosyal Ağlar</button>
						<ul class="dropdown-menu">
							<li><a href="https://www.facebook.com/techkafa"><i class="fa fa-facebook"></i> Facebook</a></li>
							<li><a href="https://twitter.com/techkafa"><i class="fa fa-twitter"></i> Twitter</a></li>
							<li><a href="https://plus.google.com/+TechKafa/posts"><i class="fa fa-google-plus"></i> Google+</a></li>
							<li><a href=""><i class="fa fa-instagram"></i> İnstagram</a></li>
							<li><a href="https://www.youtube.com/techkafa"><i class="fa fa-youtube-play"></i> Youtube</a></li>
							<li><a href=""><i class="fa fa-tumblr"></i> Tumblr</a></li>
							<li><a href="https://www.pinterest.com/techkafa/"><i class="fa fa-pinterest"></i> Pinterest</a></li>
						  </ul>
				</div>
			</div>
		</div>
	<div class="middle-header">
	<div class="container">
		<div class="MenuHeader">
					 <div id="menu1" class="menu-ana-container"><ul id="menu-ana" class="menu1"><li id="menu-item-26026" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26026"><a title="Ana Sayfa" href="http://www.techkafa.com">Ana Sayfa</a></li>
<li id="menu-item-26030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26030"><a title="Teknoloji Haberleri" href="http://www.techkafa.com/teknoloji">Teknoloji</a>
<ul class="sub-menu">
	<li id="menu-item-26036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26036"><a title="İnternet Haberleri" href="http://www.techkafa.com/internet">İnternet</a></li>
	<li id="menu-item-30152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30152"><a href="http://www.techkafa.com/smart-tv">Smart TV</a></li>
	<li id="menu-item-26037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26037"><a title="Mobil Haberleri" href="http://www.techkafa.com/mobil">Mobil</a></li>
	<li id="menu-item-26038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26038"><a title="Bilgisayar Haberleri" href="http://www.techkafa.com/bilgisayar">Bilgisayar</a></li>
	<li id="menu-item-26035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26035"><a title="Akıllı Telefon Haberleri" href="http://www.techkafa.com/akilli-telefon">Akıllı Telefon</a></li>
	<li id="menu-item-30151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30151"><a href="http://www.techkafa.com/modem-kurulumu">Modem Kurulumu</a></li>
</ul>
</li>
<li id="menu-item-26031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26031"><a title="Oyun Haberleri" href="http://www.techkafa.com/oyun">Oyun</a>
<ul class="sub-menu">
	<li id="menu-item-31324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31324"><a href="http://www.techkafa.com/oyun/pokemon-go">Pokemon GO</a></li>
	<li id="menu-item-26039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26039"><a title="Playstation Haberleri" href="http://www.techkafa.com/playstation">Playstation</a></li>
	<li id="menu-item-26040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26040"><a title="Xbox Haberleri" href="http://www.techkafa.com/xbox">Xbox</a></li>
</ul>
</li>
<li id="menu-item-26032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26032"><a title="Video Haberler" href="http://www.techkafa.com/video">Video</a></li>
<li id="menu-item-26033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26033"><a title="Android Haberleri" href="http://www.techkafa.com/android-mobil">Android</a></li>
<li id="menu-item-26034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26034"><a title="İOS Haberleri" href="http://www.techkafa.com/ios-mobil">İOS</a></li>
<li id="menu-item-27602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27602"><a title="Google Haberleri" href="http://www.techkafa.com/google">Google</a></li>
<li id="menu-item-27594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27594"><a title="Facebook Haberleri" href="http://www.techkafa.com/facebook">Facebook</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a title="Twitter Haberleri" href="http://www.techkafa.com/twitter">Twitter</a></li>
</ul></div>	
				</div>
			</div>
	</div>
	<!--mobil menü-->
 <div class="mobil-btn">
 <a class="menu-open" href="#"><i class="fa fa-bars"></i></a>
 </div>
 <div class="menu-close-div"></div>
 <div class="slide-menu kapama"> 
	<a href="#" class="menu-close"><i class="fa fa-remove"></i> Kapat</a>
	<form class="armhdrs" action="http://www.techkafa.com" method="get">
	<input type="text" name="s" placeholder="Ara"/>
	</form>
	<div id="menu1-res" class="menu-ana-container"><ul id="menu-ana-1" class="menu1"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-26026"><a title="Ana Sayfa" href="http://www.techkafa.com">Ana Sayfa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26030"><a title="Teknoloji Haberleri" href="http://www.techkafa.com/teknoloji">Teknoloji</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26036"><a title="İnternet Haberleri" href="http://www.techkafa.com/internet">İnternet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30152"><a href="http://www.techkafa.com/smart-tv">Smart TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26037"><a title="Mobil Haberleri" href="http://www.techkafa.com/mobil">Mobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26038"><a title="Bilgisayar Haberleri" href="http://www.techkafa.com/bilgisayar">Bilgisayar</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26035"><a title="Akıllı Telefon Haberleri" href="http://www.techkafa.com/akilli-telefon">Akıllı Telefon</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30151"><a href="http://www.techkafa.com/modem-kurulumu">Modem Kurulumu</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-26031"><a title="Oyun Haberleri" href="http://www.techkafa.com/oyun">Oyun</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31324"><a href="http://www.techkafa.com/oyun/pokemon-go">Pokemon GO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26039"><a title="Playstation Haberleri" href="http://www.techkafa.com/playstation">Playstation</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26040"><a title="Xbox Haberleri" href="http://www.techkafa.com/xbox">Xbox</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26032"><a title="Video Haberler" href="http://www.techkafa.com/video">Video</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26033"><a title="Android Haberleri" href="http://www.techkafa.com/android-mobil">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26034"><a title="İOS Haberleri" href="http://www.techkafa.com/ios-mobil">İOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27602"><a title="Google Haberleri" href="http://www.techkafa.com/google">Google</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27594"><a title="Facebook Haberleri" href="http://www.techkafa.com/facebook">Facebook</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a title="Twitter Haberleri" href="http://www.techkafa.com/twitter">Twitter</a></li>
</ul></div>
</div>
<!--mobil menü-->
	<div class="all-search">
	<div class="container">
		<form role="search" action="http://www.techkafa.com" method="get" >
			 <div class="group">      
			  <input class="search" type="text" name="s" required />
			  <span class="highlight"></span>
			  <span class="bar"></span>
			  <label class="search">Site İçinde Ara...</label>
			</div>
		</form>
	</div>
	</div>
	<div class="container main-content">
	
		
			<div class="main single-main">
		
						<div class="breadcrumb">
			 <span typeof="v:Breadcrumb"><a href="http://www.techkafa.com" rel="v:url" property="v:title" >Anasayfa</a> / 				<span rel="v:child" property="v:title" rel="v:url" typeof="v:Breadcrumb">
					<a href="http://www.techkafa.com/android-mobil" rel="category tag">Android</a> / <a href="http://www.techkafa.com/mobil" rel="category tag">Mobil</a>					 / <span class='breadcrumb_last' property='v:title'>S Health &#8211; Sağlık Uygulaması indir</span></span></span>		</div>
			<div class="single-post-content">
				
				<div class="single-post-thumb">
					<img width="600" height="341" src="http://www.techkafa.com/wp-content/uploads/2016/10/S-Health-Sağlık-Uygulaması-indir.jpg" class="attachment-i735x355 size-i735x355 wp-post-image" alt="S Health - Sağlık Uygulaması indir" srcset="http://www.techkafa.com/wp-content/uploads/2016/10/S-Health-Sağlık-Uygulaması-indir.jpg 600w, http://www.techkafa.com/wp-content/uploads/2016/10/S-Health-Sağlık-Uygulaması-indir-300x171.jpg 300w, http://www.techkafa.com/wp-content/uploads/2016/10/S-Health-Sağlık-Uygulaması-indir-354x200.jpg 354w" sizes="(max-width: 600px) 100vw, 600px" />				</div>
				<div class="single-post-title">
					<h2>S Health &#8211; Sağlık Uygulaması indir</h2>
					<div class="single-tools-container">
						<span class="single-tools"><i class="fa fa-user"></i> Gökhan Torun</span>
						<span class="single-tools"><i class="fa fa-calendar"></i> 24 Eki 2016</span>
						<span class="single-tools"><a href="http://www.techkafa.com/android-mobil"><i class=""></i> Android</a></span>
						<span class="single-tools"><i class="fa fa-eye"></i> </span>
						<span class="single-tools"><a href="#" class="jm-post-like" data-post_id="32665" title="Like"><i class="fa fa-heart-o"></i>&nbsp;0</a></span>
					</div>
				</div>
				 				  
				  <div class="single-ads">
				  <script type="text/javascript">  

var tdhTop = 300; 

jQuery(window).scroll(function() {
    var length = jQuery(document).scrollTop();
    if (length > tdhTop){
        jQuery(".tekno").addClass("sabitle");
    }
    else{
        jQuery(".tekno").removeClass("sabitle");
    }
});

</script>

<style type="text/css" media="screen">
/* custom css theme panel */
.tdh {
    
    width:640px;
    height:90px;
}
.tdh img { 
    
    /**box-shadow: 0 6px 4px -4px rgba(0,0,0,0.56);**/
}

/**
.sabitle {
    position:fixed;
    z-index: 999;
    top:0px;
}
**/

/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.sabitle {
    position:fixed;
    z-index: 9999;
    top:0px;
    
}

.tdh {
    width:100%;
}
.tdh .sabitle {
    left:0px;
    width:100%;
    box-shadow: 0 6px 4px -4px rgba(0,0,0,0.56);
}

}
</style>

<div class="tdh"><a class="tekno" href="tel:11870"><img src="http://www.teknolojirehberi.org/wp-content/uploads/2016/06/uzumcu.jpg" width="307" height="58" alt="facebook müşteri hizmetleri" class="td-animation-stack-type0-1"></a></div>				  </div>					
				  				<div class="single-desc">
										
			<div class="kk-star-ratings  top-left lft" data-id="32665">
			    <div class="kksr-stars kksr-star gray">
			        <div class="kksr-fuel kksr-star yellow" style="width:0%;"></div>
			        <!-- kksr-fuel --><a href="#1"></a><a href="#2"></a><a href="#3"></a><a href="#4"></a><a href="#5"></a>
			    </div>
			    <!-- kksr-stars -->
			    <div class="kksr-legend">Müşteri Hizmetleri. Yazıyı Beğendin mi?</div>
			    <!-- kksr-legend -->
			</div>
			<!-- kk-star-ratings -->
			<br clear="both" /><p><strong>S Health &#8211; Sağlık Uygulaması indir, Kilo verme takip uygulaması, kalori takip uygulaması, android sağlık uygulaması indir  </strong></p><div class="single-ads-in"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- T.Birimi 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-9163181237953676"
     data-ad-slot="9993358342"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></p>
<p>Cep telefonları artık hayatımızın her alanında yer almaktadır, oyundan eğlenceye, kitaptan sağlığa aklınıza ne gelirse her türlü uygulama artık akıllı telefonlarımızda bulunmaktadır. Bu makalemizde bu binlerce uygulamadan bir olan ve sağlık kategorisinde bulunan Samsung firması tarafından geliştirilen bir uygulama olan <strong>S Health</strong> bahsedeceğiz.</p>
<p><img class="alignnone wp-image-32739 size-full" src="http://www.techkafa.com/wp-content/uploads/2016/10/S-Health-Sağlık-Uygulaması-indir.jpg" alt="S Health - Sağlık Uygulaması indir" width="600" height="341" srcset="http://www.techkafa.com/wp-content/uploads/2016/10/S-Health-Sağlık-Uygulaması-indir.jpg 600w, http://www.techkafa.com/wp-content/uploads/2016/10/S-Health-Sağlık-Uygulaması-indir-300x171.jpg 300w, http://www.techkafa.com/wp-content/uploads/2016/10/S-Health-Sağlık-Uygulaması-indir-354x200.jpg 354w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h2>S Health &#8211; Sağlık Uygulaması indir</h2>
<p>Son dönemde artık obezite olan kişilerin arttığı ve günlerini vakitlerini bilgisayar başında geçiren monoton olan bir hayat geçiriyoruz. Bunda teknolojinin payı gerçekten de fazladır. İşte bu durumda sıkı bir diyet ve spor programı ile sağlıklı bir vücuda kavuşabilirsiniz. Bu <strong>kilo verme</strong> işlemini yaparken ne kadar<strong> kalori</strong> yaktığınızı hangi sporu ne kadar sürede yaptığınızı sizin adınıza takip eden güzel bir uygulamadan bahsedeceğiz. Samsung tarafından geliştirilen bu uygulamanın özellikleri şunlardır;</p>
<ul>
<li>İlk önce bu uygulama Samsung modellerine göre değişik özellikler göstermektedir.</li>
<li>Samsung S5 ve üzeri modellerde nabzınızı ölçebilirsiniz.</li>
<li>Yine Samsung S5 ve üzeri modellerde stresinizi ölçebilirsiniz.</li>
<li>Bu uygulama sayesinde bir günde kaç adım attığınızı veya kendinize bir adım hedefi koyduğunuzda ne kadar kaldığını öğrenebilirsiniz.</li>
<li>Ayrıca uygulama içerisinde bir çok seçenek bulunmaktadır. Doğa yürüşü, bisiklet ve spor aletleri ile çalışma gibi takip seçenekleri bulunmaktadır.</li>
<li>Son olarak ise bu uygulama ile konum özelliklerini kullanarak GPS yöntemi ile gittiğiniz km ve güzergahınızı öğrenebilirsiniz.</li>
</ul>
<p>Bu faydalı uygulamayı https://play.google.com/store/apps/details?id=com.sec.android.app.shealth&amp;hl=tr linkten indirebilirsiniz.</p>
<p>&nbsp;</p>
				</div>
				<div class="single_paged"> 
									</div>
									  <div class="single-ads">					
					  <div style="text-align:center"><img src="http://www.techkafa.com/wp-content/uploads/2016/06/11870-7.jpg" alt="teknoloji hattı" /></a></div>					  </div>					
					  				<div class="single-share">
					<ul>
						<li><a href="http://www.facebook.com/share.php?u=http://www.techkafa.com/s-health-saglik-uygulamasi-indir-32665.html" target="_blank"><i class="fa fa-facebook"></i></a></li>
						<li><a href="http://twitter.com/home/?status=S Health &#8211; Sağlık Uygulaması indir+http://www.techkafa.com/s-health-saglik-uygulamasi-indir-32665.html" target="_blank"><i class="fa fa-twitter"></i></a></li>
						<li><a href="https://plusone.google.com/_/+1/confirm?url=http://www.techkafa.com/s-health-saglik-uygulamasi-indir-32665.html" target="_blank"><i class="fa fa-google-plus"></i></a></li>
						<li><a href="//pinterest.com/pin/create/link/?url=http://www.techkafa.com/s-health-saglik-uygulamasi-indir-32665.html&description=S Health &#8211; Sağlık Uygulaması indir" target="_blank"><i class="fa fa-pinterest"></i></a></li>
						<li><a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&to&su=S Health &#8211; Sağlık Uygulaması indir&body=http://www.techkafa.com/s-health-saglik-uygulamasi-indir-32665.html&ui=2&tf=1" target="_blank"><i class="fa fa-envelope"></i></a></li>
						<li><a href="whatsapp://send?text=http://www.techkafa.com/s-health-saglik-uygulamasi-indir-32665.html" target="_blank"><i class="fa fa-whatsapp"></i></a></li>
					</ul>
					<div class="clear"></div>
				</div>
			</div>
							<div class="single-tags">
				Etiketler:<a href="http://www.techkafa.com/tag/android-kilo-takip-uygulamasi" rel="tag">Android kilo takip uygulaması</a>, <a href="http://www.techkafa.com/tag/kalori-takip-uygulamasi" rel="tag">kalori takip uygulaması</a>, <a href="http://www.techkafa.com/tag/s-health" rel="tag">S Health</a>, <a href="http://www.techkafa.com/tag/s-health-indir" rel="tag">S Health indir</a>			</div>
				                <div class="user">
				<img alt='' src='http://1.gravatar.com/avatar/472f64e69edaa78d0ce126e96a949f48?s=75&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/472f64e69edaa78d0ce126e96a949f48?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />                    <h4><a href="http://www.techkafa.com/author/ToruN">Gökhan Torun {Gökhan Torun}</a></h4>
                    <span class="user-sdesc"></span>
					<div class="clear"></div>
                </div>
					<div class="prev-next-posts">
							
			<a href="http://www.techkafa.com/glow-hockey-android-oyun-indir-32653.html">
				<div class="prev-post-container">
					<div class="prev-title"><i class="fa fa-chevron-left"></i> Önceki Konu</div>
					<div class="prev-post">Glow Hockey Android Oyun indir</div>
				</div>
			</a>
						
			<a href="http://www.techkafa.com/resim-paylasim-uygulamasi-instagram-indir-32676.html">	
				<div class="next-post-container">
					<div class="next-title">Sonraki Konu <i class="fa fa-chevron-right"></i></div>
					<div class="next-post">Resim paylaşım uygulaması Instagram indir</div>
				</div>
			</a>
							<div class="clear"></div>
			</div>
			<div class="similar-post-container">
							<div class="similar-post">
					<a href="http://www.techkafa.com/galaxy-wonder-acilip-kapanma-cozum-32705.html"><img width="368" height="150" src="http://www.techkafa.com/wp-content/uploads/2016/10/Galaxy-wonder-açılıp-kapanma-çözüm-368x150.jpg" class="attachment-i368x150 size-i368x150 wp-post-image" alt="Galaxy wonder açılıp kapanma çözüm" /></a>
					<h5 class="similar-title"><a href="http://www.techkafa.com/galaxy-wonder-acilip-kapanma-cozum-32705.html">Galaxy wonder açılıp kapanma çözüm</a></h5>
				</div>
							<div class="similar-post">
					<a href="http://www.techkafa.com/glow-hockey-android-oyun-indir-32653.html"><img width="368" height="150" src="http://www.techkafa.com/wp-content/uploads/2016/10/Glow-Hockey-Android-Oyun-indir-368x150.png" class="attachment-i368x150 size-i368x150 wp-post-image" alt="Glow Hockey Android Oyun indir" /></a>
					<h5 class="similar-title"><a href="http://www.techkafa.com/glow-hockey-android-oyun-indir-32653.html">Glow Hockey Android Oyun indir</a></h5>
				</div>
							<div class="similar-post">
					<a href="http://www.techkafa.com/one-plus-3-ne-zaman-cikacak-ve-ozellikleri-32620.html"><img width="368" height="150" src="http://www.techkafa.com/wp-content/uploads/2016/10/One-plus-3-ne-zaman-çıkacak-ve-özellikleri-368x150.jpg" class="attachment-i368x150 size-i368x150 wp-post-image" alt="One plus 3 ne zaman çıkacak ve özellikleri" /></a>
					<h5 class="similar-title"><a href="http://www.techkafa.com/one-plus-3-ne-zaman-cikacak-ve-ozellikleri-32620.html">One plus 3 ne zaman çıkacak ve özellikleri</a></h5>
				</div>
							<div class="similar-post">
					<a href="http://www.techkafa.com/galaxy-s7-android-7-0-ne-zaman-32467.html"><img width="368" height="150" src="http://www.techkafa.com/wp-content/uploads/2016/09/Galaxy-S7-Android-7.0-ne-zaman-368x150.jpg" class="attachment-i368x150 size-i368x150 wp-post-image" alt="" /></a>
					<h5 class="similar-title"><a href="http://www.techkafa.com/galaxy-s7-android-7-0-ne-zaman-32467.html">Galaxy S7 Android 7.0 ne zaman</a></h5>
				</div>
							<div class="clear"></div>
			</div>
			
			<div class="single-comment">
				
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/s-health-saglik-uygulamasi-indir-32665.html#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://www.techkafa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span> Gerekli alanlar <span class="required">*</span> ile işaretlenmişlerdir</p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-posta <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='32665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f10c71ba08" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
			</div>
			
		</div>
	
		<div class="sidebar">
			<!--list numeric-->
		<div class="widget-box">
					<h4 class="widget-title"><i class="fa fa-play"></i>  Videolar</h4>
					<div class="post-list-numeric">
							<div class="list-numeric">
				<span class="numeric">1</span>
					<div class="thumb-numeric">
					<a href="http://www.techkafa.com/mutlaka-izlenmesi-gereken-30-animasyon-31910.html"><div class="shadow"></div></a>
						<img width="305" height="100" src="http://www.techkafa.com/wp-content/uploads/2016/08/Mutlaka-izlenmesi-gereken-30-Animasyon-305x100.png" class="attachment-i305x100 size-i305x100 wp-post-image" alt="" />						<span class="numeric-title"> <a href="http://www.techkafa.com/mutlaka-izlenmesi-gereken-30-animasyon-31910.html">Mutlaka izlenmesi gereken 30 Animasyon</a></span>
					</div>
					<div class="clear"></div>
				</div>
								<div class="list-numeric">
				<span class="numeric">2</span>
					<div class="thumb-numeric">
					<a href="http://www.techkafa.com/forza-motorsport-6-apex-sistem-gereksinimleri-belirlendi-29480.html"><div class="shadow"></div></a>
						<img width="300" height="100" src="http://www.techkafa.com/wp-content/uploads/2016/05/indir-1-300x100.jpg" class="attachment-i305x100 size-i305x100 wp-post-image" alt="" />						<span class="numeric-title"> <a href="http://www.techkafa.com/forza-motorsport-6-apex-sistem-gereksinimleri-belirlendi-29480.html">Forza Motorsport 6 Apex Sistem Gereksinimleri Belirlendi</a></span>
					</div>
					<div class="clear"></div>
				</div>
								<div class="list-numeric">
				<span class="numeric">3</span>
					<div class="thumb-numeric">
					<a href="http://www.techkafa.com/teknoloji-markalari-ve-finansal-degerleri-29456.html"><div class="shadow"></div></a>
						<img width="305" height="100" src="http://www.techkafa.com/wp-content/uploads/2016/05/ön-görsel-305x100.jpg" class="attachment-i305x100 size-i305x100 wp-post-image" alt="" />						<span class="numeric-title"> <a href="http://www.techkafa.com/teknoloji-markalari-ve-finansal-degerleri-29456.html">Teknoloji Markaları Ve Finansal Değerleri</a></span>
					</div>
					<div class="clear"></div>
				</div>
								<div class="list-numeric">
				<span class="numeric">4</span>
					<div class="thumb-numeric">
					<a href="http://www.techkafa.com/en-populer-5-cardboard-vr-oyunlari-hakkinda-bilgiler-29448.html"><div class="shadow"></div></a>
						<img width="305" height="100" src="http://www.techkafa.com/wp-content/uploads/2016/05/the-playstation-vr-content-at-paris-games-week-should-make-everyone-excited-136401337823403901-151028142022-305x100.jpg" class="attachment-i305x100 size-i305x100 wp-post-image" alt="" />						<span class="numeric-title"> <a href="http://www.techkafa.com/en-populer-5-cardboard-vr-oyunlari-hakkinda-bilgiler-29448.html">En Popüler 5 Cardboard (VR) Oyunları Hakkında Bilgiler</a></span>
					</div>
					<div class="clear"></div>
				</div>
								<div class="list-numeric">
				<span class="numeric">5</span>
					<div class="thumb-numeric">
					<a href="http://www.techkafa.com/lg-g5-kutu-acilimi-ve-yeni-ozellikler-29443.html"><div class="shadow"></div></a>
						<img width="305" height="100" src="http://www.techkafa.com/wp-content/uploads/2016/05/lg-g5-ne-zaman-cikiyor-305x100.png" class="attachment-i305x100 size-i305x100 wp-post-image" alt="" />						<span class="numeric-title"> <a href="http://www.techkafa.com/lg-g5-kutu-acilimi-ve-yeni-ozellikler-29443.html">LG G5 Kutu Açılımı ve Yeni Özellikler</a></span>
					</div>
					<div class="clear"></div>
				</div>
							</div>
		</div>
		<!--#list-numeric-->
		
		
  <!--tab-->
		<div class="widget-box tab-sidebar">
		<ul>
			<li class="widget-tab-title tabs"><a href="#"><i class="fa fa-line-chart"></i>  Popüler</a></li>
			<li class="widget-tab-title tabs"><a href="#"><i class="fa fa-comments"></i>  Yorumlar</a></li>
			<li class="widget-tab-title tabs"><a href="#"><i class="fa fa-tags"></i>  Etiketler</a></li>
			
		</ul>
		<div class="clear"></div>
			<div class="sidebar-tabs tabs">
				<div class="sidebar-popular tab-content">
			 				<div class="post-list-container">
					<div class="thumb-sidebar">
						<a href="http://www.techkafa.com/cs-go-sistem-gereksinimleri-12812.html"><img width="95" height="42" src="http://www.techkafa.com/wp-content/uploads/2015/02/CS-Go-Sistem-Gereksinimleri.jpg" class="attachment-i95 size-i95 wp-post-image" alt="" srcset="http://www.techkafa.com/wp-content/uploads/2015/02/CS-Go-Sistem-Gereksinimleri.jpg 705w, http://www.techkafa.com/wp-content/uploads/2015/02/CS-Go-Sistem-Gereksinimleri-300x129.jpg 300w, http://www.techkafa.com/wp-content/uploads/2015/02/CS-Go-Sistem-Gereksinimleri-700x300.jpg 700w, http://www.techkafa.com/wp-content/uploads/2015/02/CS-Go-Sistem-Gereksinimleri-340x145.jpg 340w, http://www.techkafa.com/wp-content/uploads/2015/02/CS-Go-Sistem-Gereksinimleri-650x286.jpg 650w" sizes="(max-width: 95px) 100vw, 95px" /></a>
					</div>
					<span class="post-list-title"><a href="http://www.techkafa.com/cs-go-sistem-gereksinimleri-12812.html">CS Go Sistem Gereksinimleri</a></span>
					<span class="date">
										<i class="fa fa-bars"></i> Oyun</span>
					<div class="clear"></div>
				</div>
								<div class="post-list-container">
					<div class="thumb-sidebar">
						<a href="http://www.techkafa.com/counter-strike-global-offensive-sistem-gereksinimleri-11915.html"><img width="95" height="54" src="http://www.techkafa.com/wp-content/uploads/2015/02/counter-strike-global-offensive-14730-1360x768-1.png" class="attachment-i95 size-i95 wp-post-image" alt="" srcset="http://www.techkafa.com/wp-content/uploads/2015/02/counter-strike-global-offensive-14730-1360x768-1.png 1360w, http://www.techkafa.com/wp-content/uploads/2015/02/counter-strike-global-offensive-14730-1360x768-1-300x169.png 300w, http://www.techkafa.com/wp-content/uploads/2015/02/counter-strike-global-offensive-14730-1360x768-1-700x395.png 700w, http://www.techkafa.com/wp-content/uploads/2015/02/counter-strike-global-offensive-14730-1360x768-1-160x90.png 160w, http://www.techkafa.com/wp-content/uploads/2015/02/counter-strike-global-offensive-14730-1360x768-1-650x367.png 650w" sizes="(max-width: 95px) 100vw, 95px" /></a>
					</div>
					<span class="post-list-title"><a href="http://www.techkafa.com/counter-strike-global-offensive-sistem-gereksinimleri-11915.html">Counter Strike Global Offensive Sistem Gereksinimleri</a></span>
					<span class="date">
										<i class="fa fa-bars"></i> Oyun</span>
					<div class="clear"></div>
				</div>
								<div class="post-list-container">
					<div class="thumb-sidebar">
						<a href="http://www.techkafa.com/gta-5-grafik-dusuren-yama-yayinlandi-16177.html"><img width="95" height="42" src="http://www.techkafa.com/wp-content/uploads/2015/04/gta5-grafik-düşüren-yama.jpg" class="attachment-i95 size-i95 wp-post-image" alt="" srcset="http://www.techkafa.com/wp-content/uploads/2015/04/gta5-grafik-düşüren-yama.jpg 705w, http://www.techkafa.com/wp-content/uploads/2015/04/gta5-grafik-düşüren-yama-300x129.jpg 300w, http://www.techkafa.com/wp-content/uploads/2015/04/gta5-grafik-düşüren-yama-700x300.jpg 700w, http://www.techkafa.com/wp-content/uploads/2015/04/gta5-grafik-düşüren-yama-340x145.jpg 340w, http://www.techkafa.com/wp-content/uploads/2015/04/gta5-grafik-düşüren-yama-650x286.jpg 650w" sizes="(max-width: 95px) 100vw, 95px" /></a>
					</div>
					<span class="post-list-title"><a href="http://www.techkafa.com/gta-5-grafik-dusuren-yama-yayinlandi-16177.html">GTA 5 Grafik Düşüren Yama Yayınlandı</a></span>
					<span class="date">
										<i class="fa fa-bars"></i> Oyun</span>
					<div class="clear"></div>
				</div>
								<div class="post-list-container">
					<div class="thumb-sidebar">
						<a href="http://www.techkafa.com/cekilisle-playstation-4-veriyoruz-18335.html"><img width="95" height="46" src="http://www.techkafa.com/wp-content/uploads/2015/05/ps4-cekilisi.jpg" class="attachment-i95 size-i95 wp-post-image" alt="playstation 4 çekilişi" srcset="http://www.techkafa.com/wp-content/uploads/2015/05/ps4-cekilisi.jpg 636w, http://www.techkafa.com/wp-content/uploads/2015/05/ps4-cekilisi-300x146.jpg 300w" sizes="(max-width: 95px) 100vw, 95px" /></a>
					</div>
					<span class="post-list-title"><a href="http://www.techkafa.com/cekilisle-playstation-4-veriyoruz-18335.html">Çekilişle Playstation 4 Veriyoruz!</a></span>
					<span class="date">
										<i class="fa fa-bars"></i> Duyuru</span>
					<div class="clear"></div>
				</div>
								<div class="post-list-container">
					<div class="thumb-sidebar">
						<a href="http://www.techkafa.com/aa-hilesi-nasil-yapilir-14834.html"><img width="95" height="42" src="http://www.techkafa.com/wp-content/uploads/2015/03/aa-oyunu-rekorları.png" class="attachment-i95 size-i95 wp-post-image" alt="aa hilesi" srcset="http://www.techkafa.com/wp-content/uploads/2015/03/aa-oyunu-rekorları.png 705w, http://www.techkafa.com/wp-content/uploads/2015/03/aa-oyunu-rekorları-300x129.png 300w, http://www.techkafa.com/wp-content/uploads/2015/03/aa-oyunu-rekorları-700x300.png 700w, http://www.techkafa.com/wp-content/uploads/2015/03/aa-oyunu-rekorları-340x145.png 340w, http://www.techkafa.com/wp-content/uploads/2015/03/aa-oyunu-rekorları-650x286.png 650w" sizes="(max-width: 95px) 100vw, 95px" /></a>
					</div>
					<span class="post-list-title"><a href="http://www.techkafa.com/aa-hilesi-nasil-yapilir-14834.html">aa Hilesi Nasıl Yapılır (Rootlu ve Rootsuz)</a></span>
					<span class="date">
										<i class="fa fa-bars"></i> Nasıl Yapılır?</span>
					<div class="clear"></div>
				</div>
								</div>
				<div class="sidebar-comment tab-content">
									<div class="list-comment">
						<div class="avatar">
							<img alt='Ahmet' src='http://2.gravatar.com/avatar/23755cbbf362f647ea5a7b7df1726aa8?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/23755cbbf362f647ea5a7b7df1726aa8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div>
						<span class="author-name"><a href="http://www.techkafa.com/counter-strike-global-offensive-sistem-gereksinimleri-11915.html#comment-10286">Ahmet</a></span>
						<p>BENİMKİ KALDIRIYO 3GB RAM SIKIINTIZIS MİNİMUM SİST...</p>
					</div>
									<div class="list-comment">
						<div class="avatar">
							<img alt='Ahmet' src='http://2.gravatar.com/avatar/23755cbbf362f647ea5a7b7df1726aa8?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/23755cbbf362f647ea5a7b7df1726aa8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div>
						<span class="author-name"><a href="http://www.techkafa.com/counter-strike-global-offensive-sistem-gereksinimleri-11915.html#comment-10285">Ahmet</a></span>
						<p>Bilgisayarına Bağlı...</p>
					</div>
									<div class="list-comment">
						<div class="avatar">
							<img alt='hehehe' src='http://2.gravatar.com/avatar/58bfc7dd38ae90090a2eef00b2cd7d42?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/58bfc7dd38ae90090a2eef00b2cd7d42?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div>
						<span class="author-name"><a href="http://www.techkafa.com/cs-go-sistem-gereksinimleri-12812.html#comment-10284">hehehe</a></span>
						<p>gforce 6600 demı 1 gb ram var...</p>
					</div>
									<div class="list-comment">
						<div class="avatar">
							<img alt='MUSTAFA' src='http://1.gravatar.com/avatar/d7b6f11f597e7c6941f4451da33e5c5e?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d7b6f11f597e7c6941f4451da33e5c5e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div>
						<span class="author-name"><a href="http://www.techkafa.com/clash-of-clans-hileleri-12703.html#comment-10259">MUSTAFA</a></span>
						<p>abi şifre istedi turbobitten şifre satın aldım gir...</p>
					</div>
									<div class="list-comment">
						<div class="avatar">
							<img alt='eren can ertem' src='http://1.gravatar.com/avatar/a4f4e52034d855f75e84a89596dd89c4?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a4f4e52034d855f75e84a89596dd89c4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div>
						<span class="author-name"><a href="http://www.techkafa.com/utorrent-hizlandirma-ayarlari-resimli-anlatim-11684.html#comment-10170">eren can ertem</a></span>
						<p>çok teşekkürler işe yaradı......</p>
					</div>
									<div class="list-comment">
						<div class="avatar">
							<img alt='Ahmet' src='http://0.gravatar.com/avatar/0c7d30b08ef647e4e3272fdf97e74103?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c7d30b08ef647e4e3272fdf97e74103?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div>
						<span class="author-name"><a href="http://www.techkafa.com/counter-strike-global-offensive-sistem-gereksinimleri-11915.html#comment-10164">Ahmet</a></span>
						<p>2 GB ram Intel Atom CPU N280 1.66GHz 256 Mb toplam...</p>
					</div>
									<div class="list-comment">
						<div class="avatar">
							<img alt='dawdsadwaedwa' src='http://2.gravatar.com/avatar/5c9235ef59499203127476b68294de24?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5c9235ef59499203127476b68294de24?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div>
						<span class="author-name"><a href="http://www.techkafa.com/utorrent-hizlandirma-ayarlari-resimli-anlatim-11684.html#comment-10154">dawdsadwaedwa</a></span>
						<p>adamsınız indirme hızı 20 civarıydı şimdi 700 e çı...</p>
					</div>
									<div class="list-comment">
						<div class="avatar">
							<img alt='Fare' src='http://0.gravatar.com/avatar/3290c0babfe6bd9d8349528201af6d3e?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3290c0babfe6bd9d8349528201af6d3e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div>
						<span class="author-name"><a href="http://www.techkafa.com/cs-go-sistem-gereksinimleri-12812.html#comment-10130">Fare</a></span>
						<p>Kaldırmaz kardeşim ram cok düşük kasar...</p>
					</div>
									<div class="list-comment">
						<div class="avatar">
							<img alt='Abdulkadir' src='http://2.gravatar.com/avatar/24baf761e058eaddf987a2b5c0b7a300?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/24baf761e058eaddf987a2b5c0b7a300?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div>
						<span class="author-name"><a href="http://www.techkafa.com/istisnasiz-tracker-11674.html#comment-10128">Abdulkadir</a></span>
						<p>ÇALIŞMIYOR...</p>
					</div>
									<div class="list-comment">
						<div class="avatar">
							<img alt='Zahitsoma@hotmail.com' src='http://0.gravatar.com/avatar/f6459e277182e004fe4b552a4746faad?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f6459e277182e004fe4b552a4746faad?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />						</div>
						<span class="author-name"><a href="http://www.techkafa.com/facebook-sifremi-unuttum-12192.html#comment-10096">Zahitsoma@hotmail.com</a></span>
						<p>Sifremi onutum...</p>
					</div>
								</div>
				<div class="sidebar-tags tab-content">
					<div class="sidebar-list-tags">
						<a href='http://www.techkafa.com/tag/iphone' class='tag-link-50 tag-link-position-1' title='118 konu' style='font-size: 8pt;'>iphone</a>
<a href='http://www.techkafa.com/tag/microsoft' class='tag-link-206 tag-link-position-2' title='136 konu' style='font-size: 8pt;'>microsoft</a>
<a href='http://www.techkafa.com/tag/facebook' class='tag-link-119 tag-link-position-3' title='139 konu' style='font-size: 8pt;'>facebook</a>
<a href='http://www.techkafa.com/tag/teknoloji-haberleri' class='tag-link-2932 tag-link-position-4' title='139 konu' style='font-size: 8pt;'>teknoloji haberleri</a>
<a href='http://www.techkafa.com/tag/google' class='tag-link-118 tag-link-position-5' title='150 konu' style='font-size: 8pt;'>google</a>
<a href='http://www.techkafa.com/tag/ios' class='tag-link-189 tag-link-position-6' title='187 konu' style='font-size: 8pt;'>ios</a>
<a href='http://www.techkafa.com/tag/samsung' class='tag-link-140 tag-link-position-7' title='196 konu' style='font-size: 8pt;'>samsung</a>
<a href='http://www.techkafa.com/tag/apple' class='tag-link-12 tag-link-position-8' title='212 konu' style='font-size: 8pt;'>apple</a>
<a href='http://www.techkafa.com/tag/teknoloji' class='tag-link-607 tag-link-position-9' title='251 konu' style='font-size: 8pt;'>teknoloji</a>
<a href='http://www.techkafa.com/tag/android' class='tag-link-124 tag-link-position-10' title='262 konu' style='font-size: 8pt;'>android</a>					</div>
				</div>
			
		</div>
		<!--#tab-->	
		</div>
	
  		<div class="widget-box">
					<h4 class="widget-title"><i class="fa fa-gamepad"></i>  Oyun Haberleri</h4>
					<div class="sidebar-post-container">
							<div class="post-list-container">
					<div class="thumb-sidebar">
						<img width="95" height="95" src="http://www.techkafa.com/wp-content/uploads/2016/10/Radix-Beyond-the-void-oyun-hilesi-95x95.png" class="attachment-i95 size-i95 wp-post-image" alt="" srcset="http://www.techkafa.com/wp-content/uploads/2016/10/Radix-Beyond-the-void-oyun-hilesi-95x95.png 95w, http://www.techkafa.com/wp-content/uploads/2016/10/Radix-Beyond-the-void-oyun-hilesi-150x150.png 150w" sizes="(max-width: 95px) 100vw, 95px" />					</div>
					<span class="post-list-title"><a href="http://www.techkafa.com/radix-beyond-the-void-oyun-hilesi-32712.html">Radix: Beyond the void oyun hilesi</a></span>
					<span class="date"><i class="fa fa-clock-o"></i> 3 ay önce</span>
					<span class="date"><i class="fa fa-comment-o"></i> 0</span>
					<div class="clear"></div>
				</div>
							<div class="post-list-container">
					<div class="thumb-sidebar">
						<img width="95" height="95" src="http://www.techkafa.com/wp-content/uploads/2016/10/Xcom-2-Oyun-Hilesi-2016-95x95.jpg" class="attachment-i95 size-i95 wp-post-image" alt="Xcom 2 Oyun Hilesi 2016" srcset="http://www.techkafa.com/wp-content/uploads/2016/10/Xcom-2-Oyun-Hilesi-2016-95x95.jpg 95w, http://www.techkafa.com/wp-content/uploads/2016/10/Xcom-2-Oyun-Hilesi-2016-150x150.jpg 150w" sizes="(max-width: 95px) 100vw, 95px" />					</div>
					<span class="post-list-title"><a href="http://www.techkafa.com/xcom-2-oyun-hilesi-2016-32693.html">Xcom 2 Oyun Hilesi 2016</a></span>
					<span class="date"><i class="fa fa-clock-o"></i> 3 ay önce</span>
					<span class="date"><i class="fa fa-comment-o"></i> 0</span>
					<div class="clear"></div>
				</div>
							<div class="post-list-container">
					<div class="thumb-sidebar">
						<img width="95" height="95" src="http://www.techkafa.com/wp-content/uploads/2016/10/Glow-Hockey-Android-Oyun-indir-95x95.png" class="attachment-i95 size-i95 wp-post-image" alt="Glow Hockey Android Oyun indir" srcset="http://www.techkafa.com/wp-content/uploads/2016/10/Glow-Hockey-Android-Oyun-indir-95x95.png 95w, http://www.techkafa.com/wp-content/uploads/2016/10/Glow-Hockey-Android-Oyun-indir-150x150.png 150w" sizes="(max-width: 95px) 100vw, 95px" />					</div>
					<span class="post-list-title"><a href="http://www.techkafa.com/glow-hockey-android-oyun-indir-32653.html">Glow Hockey Android Oyun indir</a></span>
					<span class="date"><i class="fa fa-clock-o"></i> 3 ay önce</span>
					<span class="date"><i class="fa fa-comment-o"></i> 0</span>
					<div class="clear"></div>
				</div>
							<div class="post-list-container">
					<div class="thumb-sidebar">
						<img width="95" height="95" src="http://www.techkafa.com/wp-content/uploads/2016/10/Nba-2k-2017-apk-incelemesi-95x95.jpg" class="attachment-i95 size-i95 wp-post-image" alt="Nba 2k 2017 apk incelemesi" srcset="http://www.techkafa.com/wp-content/uploads/2016/10/Nba-2k-2017-apk-incelemesi-95x95.jpg 95w, http://www.techkafa.com/wp-content/uploads/2016/10/Nba-2k-2017-apk-incelemesi-150x150.jpg 150w" sizes="(max-width: 95px) 100vw, 95px" />					</div>
					<span class="post-list-title"><a href="http://www.techkafa.com/nba-2k-2017-apk-incelemesi-32643.html">Nba 2k 2017 apk incelemesi</a></span>
					<span class="date"><i class="fa fa-clock-o"></i> 4 ay önce</span>
					<span class="date"><i class="fa fa-comment-o"></i> 0</span>
					<div class="clear"></div>
				</div>
							<div class="post-list-container">
					<div class="thumb-sidebar">
						<img width="95" height="95" src="http://www.techkafa.com/wp-content/uploads/2016/10/Pokemon-go-da-dövüş-mekanizması-değişecek-95x95.jpeg" class="attachment-i95 size-i95 wp-post-image" alt="Pokemon go da dövüş mekanizması değişecek" srcset="http://www.techkafa.com/wp-content/uploads/2016/10/Pokemon-go-da-dövüş-mekanizması-değişecek-95x95.jpeg 95w, http://www.techkafa.com/wp-content/uploads/2016/10/Pokemon-go-da-dövüş-mekanizması-değişecek-150x150.jpeg 150w" sizes="(max-width: 95px) 100vw, 95px" />					</div>
					<span class="post-list-title"><a href="http://www.techkafa.com/pokemon-go-da-dovus-mekanizmasi-degisecek-32639.html">Pokemon go da dövüş mekanizması değişecek</a></span>
					<span class="date"><i class="fa fa-clock-o"></i> 4 ay önce</span>
					<span class="date"><i class="fa fa-comment-o"></i> 0</span>
					<div class="clear"></div>
				</div>
						</div>
		</div>
		
  </div>
	</div>
<footer>
		<div class="container footer">
			<div class="footer-logo">
				<img src="http://www.techkafa.com/logo_alt.png" alt="footer-logo" />
			</div>
			<div class="col-md-7 col-lg-7 footer-menu">
				<div id="menu2" class="menu-ust-container"><ul id="menu-ust" class="menu2"><li id="menu-item-21098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21098"><a title="İletişim" href="http://www.techkafa.com/iletisim">İletişim</a></li>
<li id="menu-item-10137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10137"><a title="Hakkımızda" href="http://www.techkafa.com/hakkimizda">Hakkımızda</a></li>
<li id="menu-item-18466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18466"><a title="Künye" href="http://www.techkafa.com/kunye">Künye</a></li>
<li id="menu-item-21411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21411"><a title="Gizlilik Sözleşmesi" href="http://www.techkafa.com/gizlilik-sozlesmesi">Gizlilik Sözleşmesi</a></li>
<li id="menu-item-24466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24466"><a title="Reklam" href="http://www.techkafa.com/reklam">Reklam</a></li>
<li id="menu-item-19876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19876"><a title="site haritası" href="http://www.techkafa.com/sitemap.xml">Site Haritası</a></li>
</ul></div>			</div>
			<div class="col-md-6 col-lg-7 footer-desc">
				<p><a href="http://www.teknobilgim.com/facebook-musteri-hizmetleri-turkiye-telefon-numarasi">Facebook müşteri hizmetleri numarası</a> - <a href="http://www.andronova.net/facebook-musteri-hizmetleri-turkiye-telefon-numarasi-var-mi">Facebook müşteri hizmetleri Türkiye numarası</a></p>			</div>
			<div class="footer-tools">
				<div class="footer-mail">
				<form action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=TechKafa', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
							
						<input type="email" name="email" placeholder="Mail Adresiniz ?"/>
						<button type="submit" class="sub-submit"><i class="fa fa-envelope"></i></button>
						 <input type="hidden" value="TechKafa" name="uri">
						 <input type="hidden" name="loc" value="en_US">
						 </form>
				</div>
				<div class="footer-social-share">
				<ul>
					<li><a href="https://www.facebook.com/techkafa"><i class="fa fa-facebook"></i></a></li>
					<li><a href="https://twitter.com/techkafa"><i class="fa fa-twitter"></i></a></li>
					<li><a href="https://plus.google.com/+TechKafa/posts"><i class="fa fa-google-plus"></i></a></li>
					<li><a href=""><i class="fa fa-instagram"></i></a></li>
					<li><a href="https://www.youtube.com/techkafa"><i class="fa fa-youtube-play"></i></a></li>
					<li><a href=""><i class="fa fa-tumblr"></i></a></li>
					<li><a href="https://www.pinterest.com/techkafa/"><i class="fa fa-pinterest"></i></a></li>
					<li><a href="http://www.techkafa.com/feed"><i class="fa fa-rss"></i></a></li>
				</ul>
			</div>
			</div>
			<div class="clear"></div>
		</div>
	</footer>
	<script type="text/javascript" src="http://www.techkafa.com/wp-content/themes/softblogs/js/jquery-1.11.3.min.js" defer></script>
	<script type="text/javascript" src="http://www.techkafa.com/wp-content/themes/softblogs/js/bootstrap.min.js" defer></script>
	<script type="text/javascript" src="http://www.techkafa.com/wp-content/themes/softblogs/js/ecancan.js" defer></script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78826954-1', 'auto');
  ga('send', 'pageview');

</script>	<script type='text/javascript' src='http://www.techkafa.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.techkafa.com\/wp-admin\/admin-ajax.php","nonce":"8367390ef9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techkafa.com/wp-content/themes/softblogs/js/post-like.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.techkafa.com\/wp-admin\/admin-ajax.php","post_id":"32665"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.techkafa.com/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.techkafa.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	</body>
</html>